Versiones comparadas

Clave

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Para verificar la versión del agente de Kaspersky, dar clic en buscar, inicialmente digitar: Panel de control.

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  1. Entre las opciones de búsqueda mostradas haga clic en Panel de control.

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2. A continuación, en el apartado Programas, debe seleccionar Desinstalar un programa.

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3. Seguidamente, en la lista de programas que se muestra, identifique el Agente de red de Kaspersky Security Center.

   3.1 En la parte inferior de la ventana se observa la versión de la aplicación. La versión más reciente es la 11.0.0.1131. Si su equipo cuenta con otra versión debe desinstalar, descargar e                     instalar  la versión más reciente del antivirus.

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4. Si cuenta con la última versión del Agente de Kaspersky, para normalizar la comunicación con el servidor, descargue el archivo requerido en la siguiente dirección:

http://soporte.una.ac.cr/funcionarios/Antivirus%20Kaspersky/ Si es un equipo de escritorio utilice el archivo denominado: PC Escritorio.bat

    4.1 Si es un equipo de laboratorio, su equipo se conecta a la red UNA Wifi o a la red Eduroam descargue el archivo: ParaLaboratorios.bat


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5. Debe iniciar la Descarga del archivo correspondiente, guardarlo


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6. A continuación, ubique el archivo en la carpeta de Descargas o en el Escritorio de su equipo. Haga clic con el botón derecho y ejecute como administrador

   6.1 La ejecución del archivo se realiza en forma rápida, dependiendo de la velocidad de su equipo no se observará ninguna evidencia de la ejecución del mismo.

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7. Una vez certificado de que el Agente puede comunicarse con el servidor de antivirus Kaspersky, se debe realizar un Itop solicitando la activación del Antivirus Kasperksy, indicando Nombre del Equipo o dirección ip.

Problema: Antivirus muestra mensaje base de datos desactualizadas.

El icono del antivirus muestra un signo de admiración

Posibles Causas

El antivirus Kaspersky a diario busca actualizaciones de base de datos, cuando pasa más de 24 horas en que el equipo esté apagado o sin internet indicará que las bases de datos están desactualizadas.

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Solucion

Dar doble clic en el icono de Kaspersky para abrir la aplicación. Seleccionar el área de tareas

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Al final del listado se debe seleccionar Actualización y hacer clic en Iniciar

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En la barra se puede observar el progreso de las actualizaciones. Al finalizar puede que se indique que se requiere reiniciar el equipo (principalmente si el antivirus está recién instalado o hace mucho que la máquina no ha sido conectada a la red).


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Problema: Antivirus muestra mensaje falta componente por instalar

Posibles Causas

Algunas actualizaciones del antivirus mejoran los módulos de protección del mismo, puede que sea necesario instalar una característica adicional del antivirus, por lo que se indicará que falta un componente por activar.


Solución

Debe diríjase esquina inferior izquierda, a continuación, haga clic en Notificaciones

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