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Recomendaciones 

Antes de realizar la instalación del antivirus es necesario que tome en cuenta las siguientes consideraciones:

  • La máquina no debe tener otro antivirus.
  • Debe modificar el nombre del equipo.

Modificar el nombre del equipo

A fin de identificar en el servidor de Kaspersky el equipo y el lugar en dónde se ubica, es necesario modificar el nombre del equipo.

Esto permite establecer políticas de cuando escanear, actualizar, bloquear o permitir el inicio de alguna aplicación entre otros, todo de acuerdo con el lugar dónde se ubica el activo.

Guía paso a paso

Para Windows 7

  1. Primeramente se debe ir al Panel de Control.


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2. A continuación, en el Panel de control seleccionar Sistema y Seguridad.


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3. Seguidamente, de las opciones que se muestran, seleccionar Sistema.

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4. De la ventana mostrada hacemos clic en Cambiar Configuración.

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5. En la ventana mostrada, seleccionar el botón Cambiar.

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6. A continuación, se debe modificar el Nombre del equipo con el Número de activo del computador donde se está instalando el antivirus y en Grupo de trabajo indicar el nombre de la escuela, departamento o proyecto donde se ubica el mismo.

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7. Aceptar a los cuadros de diálogo que se muestran. En el cuadro que indica si se desea reiniciar el equipo en este momento, seleccionar Más tarde.

 Para Windows 10


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  1. Dar clic en buscar, inicialmente digitar: Panel de control.
  2. Entre las opciones de búsqueda mostradas haga clic en Panel de control.

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3. Seguidamente debe dar clic en Sistema y seguridad.

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4. En el apartado de Sistema haga clic en Mostrar nombre del este equipo.

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5. Dentro de la ventana mostrada, haga clic en Cambiar configuración.

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6. En la ventana Propiedades del sistema, haga clic en el botón Cambiar.

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7.  A continuación, se debe modificar el Nombre del equipo con el Número de activo del computador donde se está instalando el antivirus y, en Grupo de trabajo, indicar el nombre de la escuela, departamento o proyecto donde se ubica el mismo. (no use espacios).

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8. Aceptar a los cuadros de diálogo que se muestran. En el cuadro que indica si se desea reiniciar el equipo en este momento, seleccionar Más tarde.

 

Desinstalar cualquier otro antivirus previamente instalado.

  1. Kaspersky es una suite completa que no requiere de otro software de seguridad para proveer un sistema operativo protegido contra malware (virus) en general.
  2. Puede entrar en conflicto con otros antivirus o hacer que el equipo se vuelva lento e inestable al tener dos programas de seguridad instalados.
  3. Se requiere que antes de hacer su instalación se certifique que no exista otro software de seguridad instalados: Norton, AVG, Avira, Avast, Panda, McAfee, Bitdefender por ejemplo. Algunos equipos nuevos vienen con estos programas de seguridad preinstalados.
  4. Dar clic en buscar, inicialmente digitar: Panel de control.

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5. Entre las opciones de búsqueda mostradas haga clic en Panel de control.

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6. A  A continuación, en el apartado Programas, debe seleccionar Desinstalar un programa.


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7. En  En la lista de programas que se muestra se debe ubicar cualquier antivirus instalado, seleccionar y dar clic en el botón de DesinstalarSeguir las instrucciones del asistente de desinstalación según el programa que se desea eliminar.

  7.1 Una vez completado el asistente muchos equipos requieren el reinicio de la máquina para terminar con la desinstalación del programa, guarde cualquier archivo abierto, apague y vuelva a encender la computadora.

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¿Cómo instalar el agente de Antivirus Kaspersky?

  1. Inicialmente debe abrir navegador Firefox o Chrome, ingresar a la dirección: http://soporte.una.ac.cr/funcionarios/Antivirus%20Kaspersky/

       2. Encontrará  Encontrará instaladores del antivirus Kaspersky según el sistema operativo a instalar: Windows, Linux o MacOS.

       3. En  En el caso de Windows, debe selecionar Para Windows.


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4. A  A continuación, debe ingresar a la carpeta Instalador solo agente.

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5.  En   En la ventana mostrada debe descargar y guardar el instalador NetAgen 11.0.0.1131.zip.

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6. A  A continuación, ubicar el archivo guardado en la carpeta de Descargas o en el Escritorio de su máquina.

  6.1 Dar clic derecho en el archivo NetAgent 11.0.0.zip, seleccionar Extraer todo o Descomprimir aquí

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7. Seguidamente  Seguidamente abrir la carpeta y dar doble clic en setup.exe para iniciar la instalación

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8. A  A continuación, se muestra la ventana de Bienvenida de la aplicación. De clic en el botón Siguiente

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9. En  En la siguiente ventana, dar clic en confirmar y aceptar los términos y condiciones. Haga clic en el botón Siguiente.

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10. Posteriormente  Posteriormente se solicita la dirección del Servidor de administración.

  10.1 En esta pantalla, para equipos que se conectan a la red cableada (máquinas de escritorio) se debe digitar: 10.0.98.62

  10.2 En caso de una portátil que se conecta a la red UNA-WiFi, Eduroam o para Equipos de laboratorio se debe digitar: 172.17.64.8


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11. Seguidamente Seguidamente en las ventanas que se dan a continuación solo se debe dar Siguiente sin modificar ningún parámetro adicional.


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12. A  A continuación, la última ventana iniciará la instalación propiamente del agente.

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13. Se  Se muestra el progreso de la instalación, de clic en Finalizar cuando se muestre la última ventana.

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14.  En   En caso de que se presente algún mensaje de error, reinicie la computadora y vuelva a ejecutar el instalador. Si el problema persiste realiza una solicitud de itop para revisión del agente de antivirus al área de soporte www.itop.una.ac.cr

Pasos para instalar el Antivirus Kaspersky.

  1. Se recomienda instalar primero el Agente de Kaspersky antes de proceder con la instalación del Antivirus
  2. Abrir navegador Firefox o Chrome, ingresar a la dirección http://soporte.una.ac.cr/funcionarios/Antivirus%20Kaspersky/
  3. Debe Seleccionar la carpeta según el sistema operativo a instalar: Windows, Linux o MacOS.
  4. En el caso de Windows, seleccione Para Windows.

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5. Seleccione  Seleccione Instalador Solo Antivirus Equipos.


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6. Seguidamente  Seguidamente debe guardar el archivo Antivirus_KES_11.0.6499.zip

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7.  A   A continuación, ubique el archivo guardado en la carpeta Descargas o en el Escritorio de su máquina. Dar clic botón derecho, seleccionar Extraer todo o Descomprimir aquí.

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8. Posteriormente  Posteriormente ingrese a la carpeta Antivirus KES11_0.0.6499 y ejecute, dando doble clic, en el archivo setup.exe.

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9. En  En un momento se muestra la siguiente ventana, se debe dar clic en botón siguiente.

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10.  A   A continuación, deber aceptar los términos dando clic en ambas casillas y dar clic en el botón siguiente.

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11.  Posteriormente   Posteriormente en la ventana de Instalación personalizada, mantenga los parámetros sin modificar, de clic en siguiente.

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12. Seguidamente  Seguidamente se muestra la dirección de carpeta de destino, mantenga esta dirección igual a la recomendada. De clic en el botón Siguiente.

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13. Para  Para iniciar el proceso de instalación, seleccione la casilla Agregar la ruta del archivo avp.com a la..., y debe de dar clic en el botón Siguiente.

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14. A  A continuación, se mostrará el progreso de instalación del antivirus Kaspersky.

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15. Posteriormente  Posteriormente haga clic en el botón Finalizar para concluir la instalación del antivirus.

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16. Después  Después de unos segundos se muestra la ventana para activar el módulo Kaspersky Security Network, utilitario adicional del antivirus para proteger la navegación en red.

16.1 Debe 1 Debe hacer clic en Acepto utilizar Kaspersky Security Network y finalice haciendo clic en el botón Aceptar.

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17.  A   A continuación, verifique la activación de la licencia del antivirus. Localice el icono del antivirus en la barra de tareas, junto a la fecha y hora del sistema, de doble clic para abrir la aplicación

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18. Se  Se abre la ventana del Antivirus, debe de dar clic en Licencia

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19.  Seguidamente  Seguidamente, en la ventana que se abre, observe los días que restan para vencimiento y la fecha de caducidad de la licencia

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Nota

Una vez instalado el antivirus Kasperksy queda en modo de prueba por 30 días. Para agregar licencia y activar el antivirus se debe realizar iTop con la siguiente información:

  • Nombre del equipo o dirección IP.
  • Nombre del grupo de trabajo configurados.

Por medio del Servidor de Kasperky, administrado por el departamento de Soporte Técnico del CGT, se agregará la licencia o, en su caso, un técnico llegará a realizar la activación correspondiente.

Posibles problemas y soluciones con el antivirus Kaspersky

Problema:

  • Antivirus indica que la aplicación está desactivada
  • El icono del antivirus aparece con un signo de admiración, adicional indica que no está activado el antivirus.


Posibles Causas:

  • La razón puede darse por que, año a año, se debe actualizar la licencia del antivirus, misma que se actualiza automáticamente a través de la red. Si por algún motivo el equipo no estaba en red en ese momento es probable que no haya recibido la renovación correspondiente.
  • Otras razones por las que el mensaje puede darse son: que el equipo sea nuevo o recién formateado y que el antivirus esté recién instalado; o bien que no cuente con el Agente De Red para comunicarse con el servidor.

Solución:

  • Debe revisar el estado de la activación del antivirus, para lo cual localice el icono del antivirus en la barra de tareas, junto a la fecha y hora del sistema, de doble clic para abrir la aplicación

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  • A continuación, se abre la ventana del Antivirus, debe de dar clic en Licencia.

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  •  Posteriormente observe los días que restan para vencimiento y la fecha de caducidad de la licencia.

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  •  Para agregar licencia y activar el antivirus se debe realizar iTop con la siguiente información:                                 
    • Nombre del equipo o dirección IP.
    • Nombre del grupo de trabajo configurados.
  • Por medio del Servidor de Kasperky, administrado por el departamento de Soporte Técnico del CGT, se agregará la licencia o, en su caso, un técnico llegará a realizar la activación          correspondiente.

Problema:

  • Agente antivirus no se comunica con el servidor
  • El antivirus bloquea aplicaciones, en forma constante indica que la base de datos esta desactualizada o indica que un modulo no se está ejecutando.
  • El Agente de Kaspersky establece la configuración idónea del antivirus, sino no está debidamente configurado el antivirus Kaspersky no será debidamente administrado por el servidor.

Posibles Causas

  • Puede ser que el agente de Kaspersky se encuentre en una versión desatendida lo que origina que no haya una comunicación correcta con el servidor de Kaspersky.
  • Otra causa posible que, al momento de realizar la instalación del agente, se colocó erróneamente una dirección ip distinta al momento de solicitar la ubicación del servidor.


Solución

  • Para verificar la versión del agente de Kaspersky, dar clic en buscar, inicialmente digitar: Panel de control.

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  • Entre las opciones de búsqueda mostradas haga clic en Panel de control.

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  • A continuación, en el apartado Programas, debe seleccionar Desinstalar un programa.

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  • Seguidamente, en la lista de programas que se muestra, identifique el Agente de red de Kaspersky Security Center.
    • En la parte inferior de la ventana se observa la versión de la aplicación.
    • La versión más reciente es la 11.0.0.1131.
    • Si su equipo cuenta con otra versión debe desinstalar, descargar e instalar  la versión más reciente del antivirus.

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  • Si cuenta con la última versión del Agente de Kaspersky, para normalizar la comunicación con el servidor, descargue el archivo requerido en la siguiente dirección:

          http://soporte.una.ac.cr/funcionarios/Antivirus%20Kaspersky/ Si  Si es un equipo de escritorio utilice el archivo denominado: PC Escritorio.bat

  • Si es un equipo de laboratorio, su equipo se conecta a la red UNA Wifi o a la red Eduroam descargue descargue el archivo: ParaLaboratorios.bat


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  • Debe iniciar la Descarga del archivo correspondiente, guardarlo


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  •  A continuación, ubique el archivo en la carpeta de Descargas o en el Escritorio de su equipo. Haga clic con el botón derecho y ejecute como administrador
    •     La ejecución del archivo se realiza en forma rápida, dependiendo de la velocidad de su equipo no se observará ninguna evidencia de la ejecución del mismo.

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7. Una vez certificado de que el Agente puede comunicarse con el servidor de antivirus Kaspersky, se debe realizar un Itop solicitando la activación del Antivirus Kasperksy, indicando Nombre del Equipo o dirección ip.

Problema: Antivirus muestra mensaje base de datos desactualizadas.

El icono del antivirus muestra un signo de admiración

Posibles Causas

El antivirus Kaspersky a diario busca actualizaciones de base de datos, cuando pasa más de 24 horas en que el equipo esté apagado o sin internet indicará que las bases de datos están desactualizadas.

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Solución

  • Dar doble clic en el icono de Kaspersky para abrir la aplicación. Seleccionar el Seleccionar el área de tareas

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  • Al final del listado se debe seleccionar Actualización y hacer clic en Iniciar

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  • En la barra se puede observar el progreso de las actualizaciones. Al finalizar puede que se indique que se requiere reiniciar el equipo (principalmente si el antivirus está recién instalado o hace mucho que la máquina no ha sido conectada a la red).


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Problema: Antivirus muestra mensaje falta componente por instalar

Posibles Causas

Algunas actualizaciones del antivirus mejoran los módulos de protección del mismo, puede que sea necesario instalar una característica adicional del antivirus, por lo que se indicará que falta un componente por activar.


Solución

  • Debe diríjase esquina inferior izquierda, a continuación, haga clic en Notificaciones

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  • Seguidamente se abre la ventana de Actualización de módulos de la aplicación. Selecciona las casillas de los módulos a instalar. Haga clic en OK

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  •  Finalmente se muestra una ventana con el contrato con los términos y condiciones de Kaspersky, de clic en OK

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  • Se recomienda volver a aplicar las actualizaciones del Antivirus una vez aceptado los términos. Es posible que se solicite el reinicio del equipo, guarde sus archivos, apague y vuelva a encender la computadora.

Posibles causas:

  • El antivirus Kaspersky realiza actualizaciones periódicas, puede que el equipo haya estado desconectado de red mucho tiempo y las bases de datos estén muy desactualizadas.
  • Otra causa posible radica en que el antivirus primero descarga las nuevas actualizaciones a una carpeta temporal, luego realiza la instalación en segundo plano. Si durante este proceso el equipo se apagó o reinicio, puede que no se haya completado de forma correcta todo el proceso, quedan dañadas las bases de datos interna del antivirus

Solución

  1. Dar clic en buscar

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2. Primeramente Primeramente, debe digitar: panel de control, hacer clic en Panel de control

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3. A  A continuación, en la sección Programas, debe seleccionar Desinstalar un programa

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4. Ubicar  Ubicar dentro del listado de programas el Kaspersky Endpoint Security para Windows, en la parte superior de la ventana seleccione el botón Cambiar


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5. Seguidamente Seguidamente, debe seleccionar en la ventana que se muestra la opción Reparar

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6. Posteriormente Posteriormente, en la ventana que se muestra haga clic en el botón Siguiente

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7. Seguidamente, se muestra el progreso de la reinstalación del antivirus.


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8. Para concluir haga clic en el botón Finalizar.

    8.1 Es posible que se solicite el reinicio de la computadora. Guarde sus archivos, apague y vuelva a encender la computadora.

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9. Fin de la configuración.

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